Partecipa ai nuovi forum

CREA UNA DISCUSSIONE
Anomalia Motore al rifornimento
26 ottobre 2015 - 10:00
Ritratto di france_74
alVolante di una
Peugeot 2008 1.6 BlueHDi 75 CV Active
Ho recentemente acquistato una 2008 1.6 a gasolio allestimento active. Appena uscito dal concessionario immetto carburante e percorsi 100 mt si accende la spia motore dichiarando anomalia motore. Torno immediatamente al concessionario dove mi rassicurano spiegandomi di essersi dimenticati di settare la centralina prima della messa su strada. Sebbene sbalordito accetto la spiegazione e confido nella soluzione del problema ma l'indomani dopo rifornimento si ripresenta lo stesso identico problema. Mi reco al concessionario e piuttosto seccato invito l'officina a darmi spiegazioni credibili e sopratutto a risolvere definitivamente il problema essendo anche in garanzia. Mi trattengono per circa mezz'ora ed eseguono sostanzialmente un reset delle impostazioni sostenendo che quelle del giorno prima erano state smarrite. In più mi riferiscono di un possibile errore software fra il galleggiante elettronico e la centralina che blocca la pompa che immette additivo cerina. Addirittura mi dicono che dovrei fare un pieno così da far registrare al sensore elettronico il troppo pieno. In mezzo a tanta elettronica una soluzione spartana ovviamente non credibile. Nel frattempo mi documento su internet scoprendo che il problema è assai diffuso e molti utenti lo hanno riscontrato. Sono piuttosto inquietato oltre che irritato perché mi pare che i meccanici brancolino nel buio e mi sa tanto di problema di fabbrica serio. Sapete qualcosa in merito?
Aggiungi un commento