Partecipa ai nuovi forum

CREA UNA DISCUSSIONE
problemi con auto
06 gennaio 2014 - 19:08
Ritratto di lucia verbali
alVolante di una
Nissan Micra 1.2 Acenta
Ho acquistato ad aprile 2013 una Nissan micra acenta 1.2 nuova. Dal primo giorno ho avuto problemi di batteria; anche se ferma da sole 24 ora l'auto non partiva. Ho girato due officine autorizzate che hanno sostituito la batteria ma i problemi permangono...l'auto non parte mai. Sono disperata. Aiuto....
Aggiungi un commento
Ritratto di PariTheBest93
6 gennaio 2014 - 19:45
3
Evidentemente non è la batteria, il problema va cercato altrove, magari c'è qualcosa che continua a consumare la batteria pure quando l'auto è spenta oppure il sistema che dovrebbe ricaricarla funziona male... In ogni caso non si arrenda visto che l'auto è in garanzia!!!
Ritratto di sander1978
6 gennaio 2014 - 23:13
3
a mio padre gli succedeva la stessa cosa , su una toyota , ha poi scoperto che rimaneva la luce del baule accesa , anche con il portellone chiuso , ha tolto la lampadina
Ritratto di 19miki90
7 gennaio 2014 - 13:02
2
È successo anche a me sulla punto (mk1, '99). Colpa di un pulsante di plastica posto di fianco alla chiusura del portellone, non batteva più su un altro piccolo pezzo di plastica sul portellone e la luce rimaneva accesa perché appunto non venendo premuto dal battente si comportava come se il portellone fosse aperto. sistemato con una vite!
Ritratto di Chromeo
7 gennaio 2014 - 01:51
Che l'auto ha qualche difetto di fabbricazione nell'impianto elettrico, ma sono ormai anni che non si sente più parlare di difetti del genere, sicuramente sarà come dicono Pari e Sander
Ritratto di Giuseppe T
2 aprile 2016 - 18:57
Succedeva anche a me , e come a molti era la luce del baule che restava accesa perchè il pulsantino era troppo molle . una macchina che mi ha dato un sacco di problemi anche nelle parti meccaniche , per esempio il finestrino paseggeri delicatissimo
Ritratto di alessio_passarelli
16 ottobre 2016 - 09:24
Dopo quasi 50anni di guida e aver posseduto quasi 10 auto di diverse marche, oggi mi è successo che la batteria della mia auto, acquistata a novembre 2015, è andata in tilt. E' successo anche ad altri propretiari di qashqai? E' forse colpa dello start&stop? In sostituzione mi hanno montato una batteria da 70A e 720Ah. E' sufficiente? Grazie delle risposte. P.s. questo in aggiunta al problema delle mappe del navigatore Alessio